» Ubuntu » Packages

Error

two or more packages specified (libsocialweb-client2-dbg oneiric)