» Ubuntu » Packages

Error

two or more packages specified (faust oneiric)