» Ubuntu » Packages

Error

two or more packages specified (fraqtive-dbg oneiric)