» Ubuntu » Packages

Error

two or more packages specified (glide2-bin oneiric)