» Ubuntu » Packages

Error

two or more packages specified (min12xxw oneiric)