» Ubuntu » Packages

Error

two or more packages specified (ttv oneiric)