» Ubuntu » Packages

Error

two or more packages specified (xawtv-plugin-qt oneiric)