» Ubuntu » Packages

Error

two or more packages specified (libghc-gitit-dev oneiric)