» Ubuntu » Packages

Error

two or more packages specified (hgsubversion oneiric)