» Ubuntu » Packages

Error

two or more packages specified (gforth-lib oneiric)