» Ubuntu » Packages

Error

two or more packages specified (libdbd-mysql-ruby1.8 oneiric)