» Ubuntu » Packages

Error

two or more packages specified (libferret-ruby oneiric)