» Ubuntu » Packages

Error

two or more packages specified (libhamlib2-tcl oneiric)