» Ubuntu » Packages

Error

two or more packages specified (libheckle-ruby oneiric)