» Ubuntu » Packages

Error

two or more packages specified (libramaze-ruby1.8 oneiric)