» Ubuntu » Packages

Error

two or more packages specified (libromkan-ruby1.8 oneiric)