» Ubuntu » Packages

Error

two or more packages specified (libsvg-ruby1.8 oneiric)