» Ubuntu » Packages

Error

two or more packages specified (libvalidatable-ruby1.8 oneiric)