» Ubuntu » Packages

Error

two or more packages specified (libvorbisfile-ruby oneiric)