» Ubuntu » Packages

Error

two or more packages specified (pyqt-tools oneiric)