» Ubuntu » Packages

Error

two or more packages specified (libmaven-enforcer-plugin-java oneiric)