» Ubuntu » Packages

Error

two or more packages specified (jocaml-base oneiric)