» Ubuntu » Packages

Error

two or more packages specified (ksh oneiric)