» Ubuntu » Packages

Error

two or more packages specified (libasm2-java oneiric)