» Ubuntu » Packages

Error

two or more packages specified (liberubis-ruby1.9.1 oneiric)