» Ubuntu » Packages

Error

two or more packages specified (libfelix-bundlerepository-java oneiric)