» Ubuntu » Packages

Error

two or more packages specified (libghc-debian-dev oneiric)