» Ubuntu » Packages

Error

two or more packages specified (libghc-hxt-charproperties-dev oneiric)