» Ubuntu » Packages

Error

two or more packages specified (libglpk-java oneiric)