» Ubuntu » Packages

Error

two or more packages specified (libiscwt-java-doc oneiric)