» Ubuntu » Packages

Error

two or more packages specified (libjsr311-api-java oneiric)