» Ubuntu » Packages

Error

two or more packages specified (libnabrit-dbg oneiric)