» Ubuntu » Packages

Error

two or more packages specified (libnetty-java oneiric)