» Ubuntu » Packages

Error

two or more packages specified (libplexus-maven-plugin-java oneiric)