» Ubuntu » Packages

Error

two or more packages specified (libplplot9-java oneiric)