» Ubuntu » Packages

Error

two or more packages specified (libwww-delicious-ruby oneiric)