» Ubuntu » Packages

Error

two or more packages specified (postgresql-filedump-8.4 oneiric)