» Ubuntu » Packages

Error

two or more packages specified (ruby-algorithm-diff oneiric)