» Ubuntu » Packages

Error

two or more packages specified (zend-framework-bin oneiric)