» Ubuntu » Packages » precise-updates » virtual » libdbm-ruby1.9.1
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  vivid  ]

Віртуальний пакунок: libdbm-ruby1.9.1

Це — віртуальний пакунок. Перегляньте Політику Debian щоб дізнатись про визначення віртуальних пакунків.

Пакунки що надають libdbm-ruby1.9.1

libruby1.9.1
Libraries necessary to run Ruby 1.9.1