» Ubuntu » Packages » precise (12.04LTS) » admin » update-motd
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: update-motd  ]

Пакунок: update-motd (3.5-0ubuntu1)

Links for update-motd

Screenshot

Ubuntu Resources:

Download Source Package update-motd:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Dustin Kirkland

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

superceded by pam_motd in libpam-modules

Інші пакунки пов'язані з update-motd

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libpam-modules (>= 1.0.1-9ubuntu3)
    Pluggable Authentication Modules for PAM

Завантажити update-motd

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 5.8 kB56.0 kB [список файлів]