» Ubuntu » Packages » precise (12.04LTS) » interpreters » liblua5.1-wsapi1
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: lua-wsapi  ]

Пакунок: liblua5.1-wsapi1 (1.5-1) [universe]

Links for liblua5.1-wsapi1

Screenshot

Ubuntu Resources:

Download Source Package lua-wsapi:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Enrico Tassi

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Web server API abstraction layer for the Lua language version 5.1

Інші пакунки пов'язані з liblua5.1-wsapi1

  • depends
  • recommends
  • suggests
  • enhances
  • dep: liblua5.1-coxpcall0
    Protected function calls across coroutines for Lua 5.1
  • dep: liblua5.1-filesystem0
    luafilesystem library for the Lua language version 5.1
  • dep: liblua5.1-rings0
    Lua state creation and control library for the Lua language version 5.1
  • dep: lua5.1
    Simple, extensible, embeddable programming language

Завантажити liblua5.1-wsapi1

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 21.6 kB111.0 kB [список файлів]