» Ubuntu » Packages » precise (12.04LTS) » interpreters » libzip-ruby1.8
lucid  ] [  precise  ] [  raring  ] [  saucy  ]
[ Source: libzip-ruby  ]

Пакунок: libzip-ruby1.8 (0.9.4-1) [universe]

Links for libzip-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package libzip-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Tatsuki Sugiura
  • Taku YASUI

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

a ruby module for reading and writing zip files

Інші пакунки пов'язані з libzip-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libzip-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 38.4 kB196.0 kB [список файлів]