» Ubuntu » Packages » precise (12.04LTS) » libdevel » libart-2.0-dev
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Source: libart-lgpl  ]

Пакунок: libart-2.0-dev (2.3.21-1)

Links for libart-2.0-dev

Screenshot

Ubuntu Resources:

Download Source Package libart-lgpl:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Josselin Mouette
  • Debian GNOME Maintainers (Mail Archive)
  • Loic Minier
  • Sebastian Dröge
  • Sebastien Bacher

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

Library of functions for 2D graphics - development files

Інші пакунки пов'язані з libart-2.0-dev

  • depends
  • recommends
  • suggests
  • dep: libart-2.0-2 (= 2.3.21-1)
    Library of functions for 2D graphics - runtime files
  • dep: pkg-config
    manage compile and link flags for libraries

Завантажити libart-2.0-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 74.1 kB452.0 kB [список файлів]
i386 66.4 kB400.0 kB [список файлів]