» Ubuntu » Packages » precise (12.04LTS) » interpreters » libbz2-ruby1.8
precise  ]
[ Source: libbz2-ruby  ]

Пакунок: libbz2-ruby1.8 (0.2.2-2) [universe]

Links for libbz2-ruby1.8

Screenshot

Ubuntu Resources:

Download Source Package libbz2-ruby:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Adam Majer

It should generally not be necessary for users to contact the original maintainer.

Similar packages:

libbz2 bindings for Ruby 1.8

Інші пакунки пов'язані з libbz2-ruby1.8

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libbz2-1.0
    high-quality block-sorting file compressor library - runtime
  • dep: libc6 (>= 2.4) [armhf]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4-1) [not armhf]
  • dep: libruby1.8 (>= 1.8.4) [not armhf]
    Libraries necessary to run Ruby 1.8
    dep: libruby1.8 (>= 1.8.7.352) [armhf]

Завантажити libbz2-ruby1.8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 19.1 kB100.0 kB [список файлів]
armhf 16.0 kB74.0 kB [список файлів]
i386 16.9 kB92.0 kB [список файлів]
powerpc 20.2 kB104.0 kB [список файлів]