» Ubuntu » Packages » precise (12.04LTS) » devel » libemma-java
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Source: emma-coverage  ]

Пакунок: libemma-java (2.0.5312+dfsg-4) [universe]

Links for libemma-java

Screenshot

Ubuntu Resources:

Download Source Package emma-coverage:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Java Maintainers (Mail Archive)
  • Marcus Better
  • Michael Koch

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

Java code coverage tool

Інші пакунки пов'язані з libemma-java

  • depends
  • recommends
  • suggests

Завантажити libemma-java

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 421.9 kB499.0 kB [список файлів]