» Ubuntu » Packages » precise (12.04LTS) » ocaml » libfields-camlp4-dev
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]
[ Source: fieldslib  ]

Пакунок: libfields-camlp4-dev (107.01-1build2) [universe]

Links for libfields-camlp4-dev


Ubuntu Resources:

Download Source Package fieldslib:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

OCaml syntax extension that enables folding over record fields

Інші пакунки пов'язані з libfields-camlp4-dev

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libfields-camlp4-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 111.6 kB378.0 kB [список файлів]
i386 111.2 kB376.0 kB [список файлів]