» Ubuntu » Packages » precise (12.04LTS) » libs » libksba8
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  trusty-updates  ] [  utopic  ] [  utopic-updates  ] [  vivid  ]
[ Source: libksba  ]

Пакунок: libksba8 (1.2.0-2ubuntu0.1) [security]

Links for libksba8

Screenshot

Ubuntu Resources:

Download Source Package libksba:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian GnuTLS Maintainers (Mail Archive)
  • Andreas Metzler
  • Eric Dorland
  • James Westby
  • Peter Eisentraut

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

X.509 and CMS support library

Інші пакунки пов'язані з libksba8

  • depends
  • recommends
  • suggests
  • enhances
  • dep: libc6 (>= 2.14) [amd64]
    Embedded GNU C Library: Shared libraries
    also a virtual package provided by libc6-udeb
    dep: libc6 (>= 2.4) [i386]
  • dep: libgpg-error0 (>= 1.10)
    library for common error values and messages in GnuPG components

Завантажити libksba8

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 101.5 kB259.0 kB [список файлів]
i386 103.8 kB262.0 kB [список файлів]