» Ubuntu » Packages » precise (12.04LTS) » libdevel » libpulse-dev
lucid  ] [  precise  ] [  precise-updates  ] [  trusty  ] [  utopic  ] [  vivid  ]
[ Source: pulseaudio  ]

Пакунок: libpulse-dev (1:1.1-0ubuntu15)

Links for libpulse-dev

Screenshot

Ubuntu Resources:

Download Source Package pulseaudio:

Maintainer:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Pulseaudio maintenance team (Mail Archive)
  • CJ van den Berg
  • Sjoerd Simons

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

PulseAudio client development headers and libraries

Інші пакунки пов'язані з libpulse-dev

  • depends
  • recommends
  • suggests
  • enhances

Завантажити libpulse-dev

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
amd64 79.5 kB481.0 kB [список файлів]
i386 79.0 kB481.0 kB [список файлів]