» Ubuntu » Packages » precise (12.04LTS) » java » libsimple-validation-java
precise  ] [  trusty  ] [  vivid  ] [  wily  ] [  xenial  ]
[ Source: libsimple-validation-java  ]

Пакунок: libsimple-validation-java (0.4-2) [universe]

Links for libsimple-validation-java


Ubuntu Resources:

Download Source Package libsimple-validation-java:


Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

External Resources:

Similar packages:

library for quickly adding validation code to Swing user-interfaces

Завантажити libsimple-validation-java

Завантаження для всіх доступних архітектур
Архітектура Розмір пакунка Розмір після встановлення Файли
all 60.6 kB242.0 kB [список файлів]